User Info
Welcome Guest.
Please login or register.
Did you miss your activation email?
July 21, 2018, 11:34 am

Login with username, password and session length
Home Forum Help Login Register   Search:     Advanced search
AzBox Americas support forum  |  Support  |  AzBox Me  |  aztrino 2.50
« previous next »
Pages: 1 Go Down Print
Author Topic: aztrino 2.50  (Read 2338 times)
lilo74
Newbie
*
Offline Offline

Posts: 12

« on: March 31, 2015, 12:52 pm »

I have installed AZtrino2.50,I have 1 switch 8x1 but only detects 1 output,I put it in diseqc 1.1, o avanced,and I get nothing.will happen?????
Logged
PwrSurge
AzBox Americas staff member
Administrator
*****
Offline Offline

Posts: 111


AzBox Americas
« Reply #1 on: April 08, 2015, 09:07 am »

I have installed AZtrino2.50,I have 1 switch 8x1 but only detects 1 output,I put it in diseqc 1.1, o avanced,and I get nothing.will happen? ??? ?

What is the make and model of your 8x1 switch?  Is it a committed or uncommitted type switch?  Any other switches in your setup?
Logged
lilo74
Newbie
*
Offline Offline

Posts: 12

« Reply #2 on: April 08, 2015, 11:18 am »

Hi,only is 8x1,put in avanced.only detec output 1 no more.
Logged
PwrSurge
AzBox Americas staff member
Administrator
*****
Offline Offline

Posts: 111


AzBox Americas
« Reply #3 on: April 08, 2015, 12:14 pm »

Hi,only is 8x1,put in avanced.only detec output 1 no more.

Please answer my first and second questions.
Logged
lilo74
Newbie
*
Offline Offline

Posts: 12

« Reply #4 on: April 08, 2015, 12:21 pm »

i believe uncommitted
Logged
Pages: 1 Go Up Print 
« previous next »
 

SMF 2.0.12 | SMF © 2017, Simple Machines
Simple Audio Video Embedder
SimplePortal 2.3.6 © 2008-2014, SimplePortal
| Theme by nesianstyles | Buttons by Andrea